问题

耳机的蓝牙版本必须与我的手机的蓝牙版本匹配吗?

回答

蓝牙的版本不需要匹配。 例如,具有蓝牙版本 BT2.0 +EDR 的耳机适用于具有蓝牙版本 1.2 的手机。 蓝牙版本更高的高级功能可能不适用。

耳机和手机必须支持相同的模式。 例如,要传输音频,耳机和手机必须支持 A2DP。

此文档回答了您的问题?

需要尝试

向我们提供关于此 FAQ 的反馈。 我们怎样才能更好地回答您的问题?